ProRealTime
C'est l'endroit pour poster vos idées, suggestions... pour améliorer Andlil et organiser les rencontres entre membres

BUGS report

par chad » 02 Juil 2015 18:53

02/07/2015

de 19h44 à 19h48 = forum quasiment inaccesible ; 30 secondes pour charger une page,quand celle ci veut bien se charger ;

pas de message d'erreur comme lors de précedents bugs, juste une page blanche et un chargement...

présent sur mozilla + chrome ; linux Mint 17.x ; adsl2+ correct

le blog fonctionnait correctement (ainsi que d'autres sites google et youtube ok) sur la meme période mais pas le forum.

résolu à 19h49
++

Re: BUGS report

par chad » 02 Juil 2015 19:06

20h04 = toujours des lenteurs (entre 15 et 40 secondes pour charger une page ); mais utilisable , pas comme à 19h45

Re: BUGS report

par Benoist Rousseau » 02 Juil 2015 19:09

je ne peux rien faire je suis à l'hôpital, ça peut-être plein de trucs différents, un webmaster jaloux, un souci hardware, un problème réseau, un problème chez toi... Là je n'ai aucun moyen de checker

Re: BUGS report

par chad » 02 Juil 2015 19:15

20h11 = ça s'arrange pas; tout fonctionne (autres sites) sauf le forum (avec mozilla flash 11,X.X et chrome flash 17.X)) ;

la page qui pose le plus de probleme semble etre= https://www.andlil.com/forum/ ; 50secondes le dernier chargement

mais ce n'est pas la seule , et par exemple là je ne peux citer aucun post de cette page , l'onglet de citation à disparu ....

Re: BUGS report

par Benoist Rousseau » 02 Juil 2015 19:17

déconnecte toi et passe un coup de ccleaner, moi ça marche nickel sous iphone

Re: BUGS report

par beni » 02 Juil 2015 19:17

Idem, RAS pour moi avec mozilla et fedora. En même temps j'ai la fibre :mrgreen:

Re: BUGS report

par chad » 02 Juil 2015 19:20

20h18 ; 1min30 pour poster la réponse de 20h15

Re: BUGS report

par chad » 02 Juil 2015 19:20

ah celle ci a été plus rapide, c cleaner pour linux? une petite purge peut etre ; mais alors pourquoi le reste du web tourne... bref

j'ai essayé la déco plusieurs fois ; meme probleme en invité, cela semble résolu à 20h20 (panne intermittente?)

Re: BUGS report

par Benoist Rousseau » 02 Juil 2015 19:21

parce que ton cookie doit être trop vieux ou tes fichiers cache pour le forum par exemple

Par exemple :
onglet de citation qui disparait
c'est typique d'un problème cache de ton navigateur

je te donne la solution, tu en fais ce que tu veux

Re: BUGS report

par chad » 02 Juil 2015 19:22

Benoist Rousseau a écrit:parce que ton cookie doit être trop vieux par exemple

avec un mozilla qui ne stocke pas les cookies et un chrome purgé de son historique il y'a quelques heurs?


ProRealTime

Alors partagez-le 5 fois c'est bon pour la santé