ProRealTime
C'est l'endroit pour poster vos idées, suggestions... pour améliorer Andlil
Répondre

BUGS report

par chad » 02 juil. 2015 19:53

02/07/2015

de 19h44 à 19h48 = forum quasiment inaccesible ; 30 secondes pour charger une page,quand celle ci veut bien se charger ;

pas de message d'erreur comme lors de précedents bugs, juste une page blanche et un chargement...

présent sur mozilla + chrome ; linux Mint 17.x ; adsl2+ correct

le blog fonctionnait correctement (ainsi que d'autres sites google et youtube ok) sur la meme période mais pas le forum.

résolu à 19h49
++

Re: BUGS report

par chad » 02 juil. 2015 20:06

20h04 = toujours des lenteurs (entre 15 et 40 secondes pour charger une page ); mais utilisable , pas comme à 19h45

Re: BUGS report

par Benoist Rousseau » 02 juil. 2015 20:09

je ne peux rien faire je suis à l'hôpital, ça peut-être plein de trucs différents, un webmaster jaloux, un souci hardware, un problème réseau, un problème chez toi... Là je n'ai aucun moyen de checker

Re: BUGS report

par chad » 02 juil. 2015 20:15

20h11 = ça s'arrange pas; tout fonctionne (autres sites) sauf le forum (avec mozilla flash 11,X.X et chrome flash 17.X)) ;

la page qui pose le plus de probleme semble etre= https://www.andlil.com/forum/ ; 50secondes le dernier chargement

mais ce n'est pas la seule , et par exemple là je ne peux citer aucun post de cette page , l'onglet de citation à disparu ....

Re: BUGS report

par Benoist Rousseau » 02 juil. 2015 20:17

déconnecte toi et passe un coup de ccleaner, moi ça marche nickel sous iphone

Re: BUGS report

par beni » 02 juil. 2015 20:17

Idem, RAS pour moi avec mozilla et fedora. En même temps j'ai la fibre :mrgreen:

Re: BUGS report

par chad » 02 juil. 2015 20:20

20h18 ; 1min30 pour poster la réponse de 20h15

Re: BUGS report

par chad » 02 juil. 2015 20:20

ah celle ci a été plus rapide, c cleaner pour linux? une petite purge peut etre ; mais alors pourquoi le reste du web tourne... bref

j'ai essayé la déco plusieurs fois ; meme probleme en invité, cela semble résolu à 20h20 (panne intermittente?)

Re: BUGS report

par Benoist Rousseau » 02 juil. 2015 20:21

parce que ton cookie doit être trop vieux ou tes fichiers cache pour le forum par exemple

Par exemple :
onglet de citation qui disparait
c'est typique d'un problème cache de ton navigateur

je te donne la solution, tu en fais ce que tu veux

Re: BUGS report

par chad » 02 juil. 2015 20:22

Benoist Rousseau a écrit :parce que ton cookie doit être trop vieux par exemple
avec un mozilla qui ne stocke pas les cookies et un chrome purgé de son historique il y'a quelques heurs?

Sujets similaires
Trading Report [ZePhyR]
Pièces jointes par zephyr » 03 oct. 2011 19:28 (34 Réponses)
Trading report de jc-tergal
Pièces jointes par jc-tergal » 17 févr. 2012 13:59 (10 Réponses)
Report
par Rogue » 06 janv. 2014 12:14 (6 Réponses)
Bugs prorealtime
par Rogue » 12 mars 2014 09:21 (8 Réponses)
Gros Bugs PRT ProOrder trading automatique
par JUPITRADER » 19 nov. 2014 21:19 (11 Réponses)
Report Tool - Logiciel de reporting via les API
Pièces jointes par beni » 24 juil. 2015 15:45 (973 Réponses)
Besoin d'aide pour installer Report Tool
par Pullback » 11 nov. 2015 09:40 (12 Réponses)
Report de l'UT supérieure sur UT inférieure sans bloquer
Pièces jointes par Sylvain P. » 02 août 2016 14:23 (1 Réponses)
Bugs sur Compte Demo IG En ce Moment ?
Pièces jointes par HellionReign » 08 mars 2017 13:15 (16 Réponses)
PRT et backtest en tick par tick : des gros bugs à connaître
Pièces jointes par trappiste73 » 13 sept. 2017 20:52 (2 Réponses)