ProRealTime
Pour parler sur les crypto monnaies Bitcoins Ethereum Block Chain et autres crypto monnaies

Problème démarrage de mon rig

par Iflurry » 18 Fév 2018 21:14

Bonjour à tous. Je suis nouveau sur ce forum et je m’excuse d’avance si je ne poste pas mon sujet au bon endroit.

Alors je viens de finir de monter mon rig à 6 gpu. Tout est niquel il s’allume (m’en ventilo du cpu tourne), toutes les cartes sont bien brancher grâce aux risers.
Mais probleme : sur l’ecran je lis : « pas de signal dvi »

J’ai essayé avec 2 écrans diffèrents, branche en hdmi ou en dvi (sur la carte mère) et toujours rien.

Ps : le second écran que j’ai utilisé pour tester je l’utiliser sur mon pc fixe (en double écran, donc branchée en hdmi directement sur l’écran principale). Lorsqu’en jai voulu le rebrancher on m’a à nouveau affiché : »pas de signal dvi »

Merci d’avance pour vos reponses !

Re: Problème démarrage de mon rig

par Benoist Rousseau » 18 Fév 2018 21:18

Bonjour , avant de participer au forum, il faut se présenter dans présentation des membres comme l'exige la Nétiquette. Cela permet aux membres de mieux répondre à tes questions en connaissant ton niveau, ton expérience et ton compte sera débloqué.

Re: Problème démarrage de mon rig

par Iflurry » 18 Fév 2018 21:48

Je viens de le faire, merci de me confirmer que vous avez bien recu mon message de présentation :)

Re: Problème démarrage de mon rig

par Eversa » 18 Fév 2018 21:51

Dylan: il faut que tu retournes dans ta présentation afin d'y lire le lien important que je t'ai donné.

Re: Problème démarrage de mon rig

par David » 18 Fév 2018 21:52

Salut, tu as testé ta carte mère sans cartes graphiques avec un écran ? Tu as quoi comme alimentation pour 6 cg et ta cm, en watt?

Re: Problème démarrage de mon rig

par Eversa » 18 Fév 2018 21:54

J'ai déplacé ton sujet dans le "Forum informatique".

Re: Problème démarrage de mon rig

par Benoist Rousseau » 18 Fév 2018 22:01

Un rig c’est pour les crypto monnaies eversa

Re: Problème démarrage de mon rig

par Eversa » 18 Fév 2018 22:10

Il faut remettre le sujet dans les cryptomonnaies?

Re: Problème démarrage de mon rig

par Iflurry » 18 Fév 2018 22:15

Je vais faire sa tout de suite eversa.

Alors non je n'ai pas testé sans GPU, je pensais que sans GPU je ne pouvais pas avoir d'image sur l'écran (peu etre que je me trompe ?)

J'ai une alim corsair 1000w 80plus gold (pour des gpu nvidia gtx 1060 donc l'alim n'est vraiment pas le soucis d'après moi)

Re: Problème démarrage de mon rig

par Iflurry » 18 Fév 2018 22:17

ma carte mère est une asus B250 pro (d'ailleurs je me suis trompé en l'achetant car elle n'a que 4 pci express, je la renvoie donc à amazon des demain pour prendre une asus Z270 A)

Articles en relation
pbs démarrage crypto-monnaie et langage s'y appliquant
Fichier(s) joint(s) par HellionReign » 27 Mar 2018 18:45 (4 Réponses)
GDAX problème
par Tony05 » 26 Jan 2018 20:11 (7 Réponses)
Probleme de conversion Btc -> EUR ?
par Ozmoz » 01 Déc 2017 22:09 (9 Réponses)
Problème de minage
par cuitaslesbananas » 01 Mai 2018 16:32 (19 Réponses)

ProRealTime

Alors partagez-le 5 fois c'est bon pour la santé